Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
  • 0
Cloudrider

Vidéos Mavic 2 Pro pas fluides

Question

Bonjour à tous !

Je suis l'heureux propriétaire d'un Mavic 2 Pro depuis une paire de semaines. J'en suis globalement très satisfait, c'est une chouette machine ! Mais je suis peiné pas un problème de fluidité dans les vidéos. Quand je fais des prises de vue avec du mouvement, de type travelling notamment, c'est pas très fluide. Il y a comme des minis saccades, ce qui donne un effet de vibration assez désagréable à l'oeil.

Au début j'avais pas vu que c'était présent sur les images brutes, alors je pensais qu'il y avait un problème à l'exportation avec Premiere Pro. Finalement les images sortent comme ça du drone. En tout cas ça se voit à la lecture sur mon ordi (i7 - ram 16Go - ssd - gtx 2070), mais également sur ma télé (LG 4K Oled).

J'ai donc pensé que c'était ma carde SD. C'est une U3 V30 mais bon, on sait jamais. Alors j'ai essayé d'enregistrer sur la mémoire interne du Mavic, mais ça ne change rien. Alors j'ai regardé quelques tutos sur Youtube, et j'ai soupçonné un problème de vitesse d'obturateur. J'ai donc filmé en 4K 25ips, avec un filtre ND et obturateur en manuel à 1/50, et pas mieux.

Est-ce que je suis le seul à rencontrer ce problème ? Y'a-t-il une solution ou est-ce un défaut du Mavic 2 Pro ?

Je précise que j'ai fait des essais avec pleins de réglages et de modes différents, mais je filme généralement en 4K HQ, 25ips, et en dlog.

Merci par avance 😉

Chris

Share this post


Link to post
Share on other sites

1 answer to this question

Recommended Posts

  • 0

Salut, je me suis inscris parce que je vais acheter le même appareil ces jours-ci, ce que je peux te conseiller vu que je vois que tu es aussi vidéaste et que tu mondes sur Premiere, un conseil, pose ta question sur le forum Le Repaire Vidéo, peut-être du connais peut-être pas, en tout cas ta question est cinématographique disons, et là sur ce forum il y a des pointures qui peuvent répondre à ton souci, as-tu posé la question au fabricant ? ou la boîte qui te l'a vendu ?

Share this post


Link to post
Share on other sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
    • 2 Posts
    • 1304 Views
    • 1 Posts
    • 275 Views
    • 3 Posts
    • 2224 Views
    • Bob
    • Bob
    • 1 Posts
    • 472 Views

×
×
  • Create New...