Question

Bonjour à tous, 

Voilà il y a une heure j'ai pilote mon drone (ar.drone 2.0 élite edition) et un coup de vent l'a envoyé se taper le mur. Lorsque je l'ai récupéré, la lumière d'un des moteurs ne s'allumait plus, et un message d'erreur s'affichait : « problème moteurs». 

J'ai essayé de le faire décoller mais je ne pouvais pas (logique il y avait un message d'erreur mais bon qui ne tente rien n'a rien) donc voilà je ne sais pas quoi faire si vous avez une solution ou un conseil et bien répondez moi merci. 

Ps j'ai remarqué que lorsque je l'allume, les moteurs font un tour sur eux même de test et bien maintenant il le fait mais avec une intervalle entre chaque moteur beaucoup plus lente. 

Voilà et merci d'avance. 

Share this post


Link to post
Share on other sites

0 answers to this question

Recommended Posts

There have been no answers to this question yet

Your content will need to be approved by a moderator

Guest
You are commenting as a guest. If you have an account, please sign in.
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoticons maximum are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
    • 3 Posts
    • 2537 Views
    • 1 Posts
    • 2 Views
    • Guest achamax
    • Guest achamax
    • 1 Posts
    • 97 Views
    • 1 Posts
    • 3 Views
    • Guest Frédéric g
    • Guest Frédéric g
    • 3 Posts
    • 1010 Views