Aller au contenu

Bienvenue sur Forum Drone
Inscrivez-vous en quelques secondes pour accéder à toutes les fonctionnalités du site. Une fois enregistré et connecté, vous serez en mesure de créer des sujets, partagez vos vidéos, photos, fichiers, expériences et techniques... mais aussi toutes vos questions !


L'inscription vous permettra aussi de faire disparaître la publicité
Déjà membre ? Créer votre compte en quelques secondes
Photo

Premiere creation

- - - - -

  • Veuillez vous connecter pour répondre
25 réponses à ce sujet

#21
keran29

keran29

    Membre

  • Membre
  • PipPip
  • 18 messages

Bonjour, je viens de recevoir la batterie 4s 3000mah, j'ai fait calibrer le gps ect , du coup les moteurs ne veut toujours pas démarré, la led en atti  clignote 3 fois rouge et en manuel pareil et en gps il clignote une fois verte et 3 fois rouge . Avez vous une idée du probleme s'il vous plait ?  



#22
apricall

apricall

    Amazing Membre

  • Modérateur
  • 1454 messages

Salut tu as calibré l'IMU avant toute chose?



#23
keran29

keran29

    Membre

  • Membre
  • PipPip
  • 18 messages

oui



#24
apricall

apricall

    Amazing Membre

  • Modérateur
  • 1454 messages

Ta protection batterie est activée?



#25
keran29

keran29

    Membre

  • Membre
  • PipPip
  • 18 messages

non . du tout



#26
apricall

apricall

    Amazing Membre

  • Modérateur
  • 1454 messages

Faut revoir tout tes paramètre radio dans un premier temps.






0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)


Partenaires : Ask Drone - Pin Drone - Bonjourledrone - Aide Apple - Question Réponses
DjiPhantomFrance.fr - Club Informatique - Forum Airsoft - Vous ici ?


Forum Drone Version : 1.9
Contactez le WebMaster

Indicateur de Perturbation électromagnétique via n3kl :

Perturbation GPS :   Éruption solaire :