FocusHD

Membre
  • Content count

    10
  • Joined

  • Last visited

Community Reputation

0 Nouveau

About FocusHD

  • Rank
    Membre

Profile

  • Sexe
    Homme

Recent Profile Visitors

1,061 profile views
  1. FocusHD

  2. Hé bien j'ai fini par trouver la solution...Cà pourra servir à d'autres. Le mode image D-Log ne permet pas la correction d'exposition en agissant sur l' EV. Par contre sur les autres modes image, standart, true color, c'est possible. Voilà
  3. Bonjour Je viens de d'acheter 1 PH4 Pro sur et je rencontre un problème pour régler les EV et donc de corriger l'expo en sur ou sous ex. J'ai bien compris qu'il fallait appuyer sur la molette pour valider le mode mais l'action gauche/droite sur la molette ne modifie pas la valeur des EV dans les modes S, A. Ce qui était possible sur le Ph3 Pro. La seule possibilité est d'être en mode M, la modification du shutter ou de l'ouverture fait varier les EV. Pour info je suis en DLog. Curieux de ne pouvoir corriger l'expo tout de même... Si vous avez un avis éclairé je vous en serais reconnaissant.
  4. Merci pour ces précisions. Les batteries sont des 35C (le drone est vendu avec des 25C mais apres le 1 crash DWA me les a changé) stockées dans mon appartement. J'avais de l'energie au départ puisque j'ai pu grimper à 100 m faire des images c'est sur le retour à 5 min de vol que çà a coupé. Avec cette batterie neuve j'avais fait 3 vols de 7 à 9 min mais par sécu j'avais décider de ne faire que 5 min, il faisait 11 degrés. Un autre gars sur Lorient a le même genre de problème 4 crashs en 1 an... Si tu penses à autre chose n'hésite pas car là c'est un peu le despoir. Le fabriquant n'est pas loin de chez toi j'espère qu'ils vont identifier le problème qui coute cher...mais bon ils n'ont pas l'air d'avoir d'explications. Je ne pense pas que mon OSD permette l'analyse de données. Merci encore
  5. ok c'est une piste qui mérite d'être vérifiée, j'ai donné une réponse à apricall, çà vous inspire quelque chose ?
  6. Sur le retour j'étais à 14,5 V sur l'OSD qques sec avant le déclenchement de l'alarme tension la coupure des 4 moteurs. L'alarme tension est paramétrée à 13,8 V mais je pose toujours bien avant. J'ai mesuré 15 V de tension après le crash, çà remonte toujours un peu donc pour moi ce n'est pas la batterie. Le fabriquant me dit qu'il peut y avoir des coupures de batteries...je lui ai dit que çà coutait cher et que 2 en 3h de vol çà fait beaucoup... Je suis en 35C suite au premier crash
  7. Un Even 3.0 de chez DWA, le contrôleur est un wookong-M, le drone a été réparé, révisé après le premier crash donc j'imagine que la carte d'alim est ok...mais bon
  8. 2 crash suite à coupure d'alimentation en vol avec un quadri pro, si quelqu'un à une idée ? Les batteries étaient chargés, la télémétrie en vol indiquait un niveau de charge suffisant au moment de la coupure et en contrôlant la tension après l'accident le niveau de tension était bien suffisant. Le constructeur dit que çà peut venir des batteries que c'est de la chimie et on est pas dedans (sic)... Suite au premier crash (pris en charge) on a changé les batteries 25C pour des 35C mais çà n'a pas empêché le deuxième crash... Heureusement je n'étais pas en tournage pour un client... En nego avec le constructeur pour prise en charge du problème mais çà commence à faire beaucoup pour une machine à 8000 €..... Je pense plus à un problème de l'électronique qui analyse les données d'énergie mais bon, le constructeur n'a malheureusement pas trop d'idées...
  9. Hé bien 2 fois avec une drone quadri pro, 2 coupures d'alimentation avec une bonne télémétrie pourtant... Si quelqu'un a une idée ? 1 crash le constructeur à tous pris à sa charge et çà chiffrait fort, sur le 2 eme on est en discussion...
  10. En pleine négos suite à un deuxiéme crash du à une coupure d'alimentation avec une bonne télémétrie... A suivre mais plus de machine...